YouTube

Per qualsiasi problema o dubbio riguardante questa Message Board, lo SkA o JojoXserie.

Moderatori: Trish, Darsch, JoJo, Ryo

YouTube

Messaggioda Alyce » 21 apr 2007, 0:28

Ragass, è possibile salvare i video da YouTube? Se sì, qualcuno sa come fare? Grasssssie! ^_____^
Nothing's worse than stepping on a Lego.
Avatar utente
Alyce
Recensionista Ufficiale
Recensionista Ufficiale
 
Messaggi: 3603
Iscritto il: 19 gen 2003, 12:29
Località: Milano, presto Pontevico.

Messaggioda Ryo » 21 apr 2007, 7:26

Devi spiare nell'html e vedere dove sono salvati i filmati. Poi li salvi da quell'URL!

Suppongo...
Anonima Andrea Cabassi
Scrivo più veloce di quanto pensi
Avatar utente
Ryo
Bèla signorina, ci pago una spuma!
Bèla signorina, ci pago una spuma!
 
Messaggi: 4944
Iscritto il: 06 mag 2001, 1:00
Località: Brescia

Messaggioda Alyce » 21 apr 2007, 7:29

Intendi che devo cliccare col tasto destro sul video in questione e fare "Proprietà"?
Nothing's worse than stepping on a Lego.
Avatar utente
Alyce
Recensionista Ufficiale
Recensionista Ufficiale
 
Messaggi: 3603
Iscritto il: 19 gen 2003, 12:29
Località: Milano, presto Pontevico.

Messaggioda Aqualung » 21 apr 2007, 7:48

non ho ancora provato, ma tempo fa mi è stato detto che bisogna andare su questo sito

http://vixy.net/

e inserire nell'apposito spazio l'URL del video che ti interessa e far partire la ricerca
dopo un pò ti dovrebbe comunicare un link dove scaricare il video
prova un pò ;)
The path of excess leads to the tower of wisdom
Avatar utente
Aqualung
Gangstar
Gangstar
 
Messaggi: 1580
Iscritto il: 29 mar 2005, 2:49
Località: Napoli, capitale della Persia

Messaggioda Alyce » 21 apr 2007, 8:00

Grazie infinite Aqua! ^_____________________________________^
Nothing's worse than stepping on a Lego.
Avatar utente
Alyce
Recensionista Ufficiale
Recensionista Ufficiale
 
Messaggi: 3603
Iscritto il: 19 gen 2003, 12:29
Località: Milano, presto Pontevico.

Messaggioda Il Gobb » 21 apr 2007, 13:18

E se usi Firefox come browser questa estensione permette lo stesso, e non sol oda YouTube ^_______^
https://addons.mozilla.org/it/firefox/addon/2390
<center>
Immagine
Immagine
</center>
Avatar utente
Il Gobb
Gangstar
Gangstar
 
Messaggi: 2993
Iscritto il: 26 set 2001, 1:00
Località: Roma, capitale der monno.

Messaggioda Ryo » 21 apr 2007, 13:39

visualizza -> HTML
o
visualizza -> sorgente pagina
Anonima Andrea Cabassi
Scrivo più veloce di quanto pensi
Avatar utente
Ryo
Bèla signorina, ci pago una spuma!
Bèla signorina, ci pago una spuma!
 
Messaggi: 4944
Iscritto il: 06 mag 2001, 1:00
Località: Brescia

Messaggioda Alyce » 21 apr 2007, 13:56

Grazie ragazzi!! Ho risolto, siete stati carinissimi! ^______^
Nothing's worse than stepping on a Lego.
Avatar utente
Alyce
Recensionista Ufficiale
Recensionista Ufficiale
 
Messaggi: 3603
Iscritto il: 19 gen 2003, 12:29
Località: Milano, presto Pontevico.

Messaggioda josuke_y » 22 apr 2007, 9:45

davvero??? :O
Se arrugginisce,non potrà più trafiggere,se perdi la presa,taglierà.
Già,l'orgoglio è simile a una spada.
Avatar utente
josuke_y
Capo
Capo
 
Messaggi: 1002
Iscritto il: 14 ago 2006, 19:52
Località: dove mi mandano...

Messaggioda Narancia » 31 mag 2007, 18:41

scusate se posto qui ma ho un problema: non posso aprire nuovi topic.

posso solo rispondere

questo anche sul forum principale, mi dice cgi error e qualcosa sugli headers http, scritto in nero su fondo bianco
<div align="center">
<img src="http://www.beppegrillo.it/immagini/onorevoli.gif">
</div>
Avatar utente
Narancia
...d'oh!
...d'oh!
 
Messaggi: 5669
Iscritto il: 08 mag 2001, 1:00
Località: Bo(h)

Messaggioda Darsch » 01 giu 2007, 15:18

Narancia ha scritto:scusate se posto qui ma ho un problema: non posso aprire nuovi topic.

posso solo rispondere

questo anche sul forum principale, mi dice cgi error e qualcosa sugli headers http, scritto in nero su fondo bianco


Niente di preoccupante, era un errore momentaneo... ;)
Mudaaa!
Darsch
Immagine
Avatar utente
Darsch
fa di cucudrilu!
fa di cucudrilu!
 
Messaggi: 4179
Iscritto il: 05 mag 2001, 1:00
Località: Roma

Messaggioda Narancia » 05 giu 2007, 8:05

Darsch ha scritto:
Narancia ha scritto:scusate se posto qui ma ho un problema: non posso aprire nuovi topic.

posso solo rispondere

questo anche sul forum principale, mi dice cgi error e qualcosa sugli headers http, scritto in nero su fondo bianco


Niente di preoccupante, era un errore momentaneo... ;)


no, continua a farlo

non riesco a inseriere nuovi topic
<div align="center">
<img src="http://www.beppegrillo.it/immagini/onorevoli.gif">
</div>
Avatar utente
Narancia
...d'oh!
...d'oh!
 
Messaggi: 5669
Iscritto il: 08 mag 2001, 1:00
Località: Bo(h)

Messaggioda Darsch » 05 giu 2007, 8:41

Narancia ha scritto:no, continua a farlo
non riesco a inseriere nuovi topic


Mah io non vedo nessun problema sinceramente... che tipo di errore da' di preciso?
Mudaaa!
Darsch
Immagine
Avatar utente
Darsch
fa di cucudrilu!
fa di cucudrilu!
 
Messaggi: 4179
Iscritto il: 05 mag 2001, 1:00
Località: Roma


Torna a HELP!

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron